Svar

sagem 3890 V3 ser også ud til at være ustabilt



Vis første besked

258 Kommentarer

Jeg har også fået opdateringen.

Nu kan jeg hente med fuld skrue og sende med fuld kraft uden den dør! 

 

500/500 no probs 😃 

Endelig! 

Omdømme 1
Badge

Jeg har også fået opdateringen.

Nu kan jeg hente med fuld skrue og sende med fuld kraft uden den dør! 

 

500/500 no probs 😃 

Endelig! 


Hvad hedder din firmware i rev.

Omdømme 7
Badge +7

Den nyeste hedder sw05.76.9.7u. 

Omdømme 1
Badge

Den nyeste hedder sw05.76.9.7u. 

 

FAST3890V3_TDC_sw05.76.9.7u-1  er den som er i min .. ved du om den er nyere eller ældere

 

Omdømme 1
Badge

 

samme som mig … kører også nogenlunde hos mig … får dog nogle fallout til tider

 

   

Jeg er lige blevet opgraderet i nat. Jeg er ganske interesseret i at se hvad der sker nu! Kan det virkelig være sandt at problemet er løst? Jeg er på nippet til at skifte over fra min 1000/100 til en 300/300 fiber på Parknet fra min forening - så kunne jeg da også lade mine fede ASUS mesh routere tage helt over, haha! Jeg er simpelthen ved at blive hjernedød af at genstarte mit modem 1 gang i døgnet.

 

Det er SÅ vildt at tænke på at jeg har kørt YouSee i 10 år uden problemer, og så smadrer DOCSIS 3.1 det hele når de ENDELIG kan give 1000, haha whaaaaat. :D

 

Jeg krydser fingre!

Omdømme 1
Badge

 

   

Jeg er lige blevet opgraderet i nat. Jeg er ganske interesseret i at se hvad der sker nu! Kan det virkelig være sandt at problemet er løst? Jeg er på nippet til at skifte over fra min 1000/100 til en 300/300 fiber på Parknet fra min forening - så kunne jeg da også lade mine fede ASUS mesh routere tage helt over, haha! Jeg er simpelthen ved at blive hjernedød af at genstarte mit modem 1 gang i døgnet.

 

Det er SÅ vildt at tænke på at jeg har kørt YouSee i 10 år uden problemer, og så smadrer DOCSIS 3.1 det hele når de ENDELIG kan give 1000, haha whaaaaat. :D

 

Jeg krydser fingre!


har også altid kørt med yousee fordi de kunne levere ordenlig speed og var stabile … men er godt nok ikke lige hvad der sker for tiden … jeg kan godt opnå hastigheden men får en del flow stop og til tider en del low speed …. men ikke de genstart af modem mere …

 

lad os hører hvad der sker for dig :)

Nix. Der røg nettet igen. Har lige måtte tage strømmen. Fantastisk.

Og igen nu! Ny rekord! To på en dag. BIG yikes.

Og 3. gang.. 23 minutter denne gang. Nu må det simpelthen stoppe.

Det er Yousees plan at masseopgradere deres kunder hen over de næste måneder (ny hastighed+nyt modem). Det er interessant, når der tilsyneladende er en del tekniske vanskeligheder, som vi ikke må høre om.

YouSee lader ikke til at have en plan..

Det er bare træls, at vi ikke må høre noget om den tekniske side af sagen. Jeg har efterhånden spurgt ind til det mange gange. Det er åbenbart meget tys-tys.

De er i gang med at finde afløseren til Huawei. Mon de skal finde en afløser til Sagemcom også?

Jeg tror mere det er på tide at indse at fiber nok er vejen frem og få termineret alt det lysleder kabel de ikke har gidet at gøre noget ved inde i byerne. Det gamle kabelskrot bør ikke være i brug mere når det giver så store problemer ude i backenden. Hvis man ikke kan levere 1000/1000 i 2020, i Danmark så er det dælme på tide at komme i gang.

Jeg har nu tiltro nok til coaxnettet. Med ydereligere opgradering, kan det levere symmetrisk multigigabit, når den tid kommer. Det kræver bare, at leverandørerne leverer noget, som fungerer.

Det er svært at hjælpe folk herinde, når man ikke ved, om problemet ligger i signalet eller i modemmet.

Nu har vi jo snart været igennem et par versioner af modemmet og nu en hel udskiftning af firmware også. Og ja, coax kan være ganske fint. Men at introducere DOCSIS3.1 som så ikke virker i over et år er ganske skuffende. Jeg fik først problemet da jeg gik fra 300 til 1000 i så noget tyder da på at det ikke er modemmet. Det ville være relativt nemt for YouSee at finde ud af om det var modemmet som knækkede nakken. 1000 upload er også deres nyeste bud - eller var, da jeg fik det og der ved jeg at de lige var færdige med at teste det så lur mig om ikke deres udstyr er ustabilt et eller andet sted.

Modemmet har to typer DOCSIS-kanaler. De gamle SC-QAM og de nye OFDM. OFDM bruges ved de højere hastigheder og er tilsyneladende der, hvor modemmet bliver ustabilt for nogle kunder. Grunden til denne ustabilitet har vi dog ikke fået mange oplysninger om… Er det signalet, er det modemmet, er det CMTS’en eller er det en blanding af alle tre?

Det ville jeg jo helst lade YouSee finde ud af. :/ Men de melder ikke engang ud. De bliver bare ved med at tage mine penge.. Hehe. Jeg arbejder selv i IT til dagligt så jeg ved godt hvordan det er. Også derfor jeg ikke har brokket mig før nu men kun fulgt med. Men nu er jeg altså også ved at være en kende utålmodig, må jeg indrømme.

Omdømme 2

Jeg har kørt stabilt i et par måneder med Docsis 3.1 kanal bonding slået fra.

 

Men - i fredags blev “noget” ændret, og nu er bondingen tilbage med kanal 97/98 på download samt upload kanaler er udvidet fra 6 til 8.

 

Ustabiliteten er tilbage, og modem går ned hele tiden.

Andre der har oplevet tilsvarende?

Jeg har kørt stabilt i et par måneder med Docsis 3.1 kanal bonding slået fra.

 

Men - i fredags blev “noget” ændret, og nu er bondingen tilbage med kanal 97/98 på download samt upload kanaler er udvidet fra 6 til 8.

 

Ustabiliteten er tilbage, og modem går ned hele tiden.

Andre der har oplevet tilsvarende?

 

Vi skiftede for nogle måneder siden til et 3890 V3 modem i forbindelse med opgradering til 1000/100mbit. Her i dag skulle jeg så uploade en stor fil (50GB) til arbejdet og mit modem blev ved med at flow-stoppe kort tid efter jeg startede upload processen. Power-cycle af modem påkrævet for at komme online igen.

 

Konstaterede efterfølgende at jeg også havde 8 bondede upload kanaler, og ringede derfor til support og fik dem til at slå Docsis 3.1 kanal bonding fra. Det var nødvendigt for supporteren at kontakte second line support for at kunne gøre det.

 

Nu lykkedes det at gennemføre uploaden, og umiddelbart ser mine max hastigheder ud til at være uændrede.

Omdømme 2

Jeg har fået deaktiveret bonding igen, og har nu været stabil i en uges tid.

 

@Kasper  hvad end I har foretaget jer med indstillinger (der er tvunget ud til alle?) Eller firmware, er der ingen forbedring uden deaktiveret af kanal bonding.

Omdømme 7
Badge +7

Hej Alle 

Der kan desværre fortsat opleves udfordringer ved høj belastning på upload.

Henover sommeren har vi firmwareopdateret vores modems, som vi håbede kunne afhjælpe problemet. Desværre er det ikke helt lykkedes endnu. Derfor kan det give mening at begrænse upload-kapaciteten til modemmet, hvis der opleves ustabilitet ved høj upload-trafik.

Der arbejdes fortsat på at finde en endelig løsning i samarbejde med producenten af modemmet, for at komme denne problematik til livs.

Vi beklager generne overfor for de af vores kunder der er berørte.

Hej Alle 

Der kan desværre fortsat opleves udfordringer ved høj belastning på upload.

Henover sommeren har vi firmwareopdateret vores modems, som vi håbede kunne afhjælpe problemet. Desværre er det ikke helt lykkedes endnu. Derfor kan det give mening at begrænse upload-kapaciteten til modemmet, hvis der opleves ustabilitet ved høj upload-trafik.

Der arbejdes fortsat på at finde en endelig løsning i samarbejde med producenten af modemmet, for at komme denne problematik til livs.

Vi beklager generne overfor for de af vores kunder der er berørte.

Det er fint i melder det ud. Er det 2-3 år, det har stået på  ? - falliterklæring - og der findes næppe bedre bevis på at i er fuldstændige - ja enten ligeglade eller ganske enkelt ikke i stand til at løse det. det skræmmende. ;)

Jeg har kæmpet med disconnects siden vi fik 1000/100.

Der spilles en del online spil i hjemmet og det har ikke været unormalt med 10-20 disconnects per dag. Disconnects var ikke knyttet til bestemte ting som uploads, mange klienter, streaming eller noget andet.

Der har intet været i routerens log som kunne antyde noget problem. Alle channels er tip top osv.

Prøvede at sætte Bridge Mode, kun kabler, ingen WIFI, neddrosle til 300/60, QoS til 200/20 mm. Alt sammen uden resultat.

Igår ringede jeg så til supporten og fik dem til at slå Docsis 3.1 fra, så jeg i stedet kører Docsis 3.0. Har haft 0 disconnects siden, hvilket er nærmest uhørt!

Besvar