Spørgsmål

Internet kommer og går!


Hej. vi har i lang tid haft problemer med meget svingende hastigheder og stor ustabilitet på vores netværk, flere teknikkerbesøg, flere udskiftninger af hardware og forsøg på forskellige indstillinger har ikke ændret det store. Lige indtil vi en dag fik pillet vores Ubiquiti unifi G3 IP kameraer fra, så forsvandt problemerne, vi konsulterede igen en yousee montør, som havde haft problemer hos sig selv privat med et mesh netværk som prøvede at lege router, og ligsom routeren, ville det mesh netværk åbenbart også gerne uddele IP adresser.... det fik netværket til at gå ned, dog uden at man på modemmet ville have nogen indikation af at UP / Down-Link og forbindelsen til nettet, ville forsvinde. Der kan ikke pinges til nogen som helst.

Vi kom frem til at vi måske skulle prøve med en anden router, så da vi har godt gang i Ubiquiti Unifi G3 cam's og Unifi AP's var det nærtliggende at tage en Unifi USG-Pro-4 Router, vi fik konfigureret USG'en, fik sat "F@st 3890V3" i Bridgemode, og hu-hej hvor det virkede..... hvertfald de næste 5 timer.... så kom fejlen igen.... et genstart af modemmet fixer fejlen, men den vil igen poppe frem efter alt fra 2 minutter til 2-3 timers brug, hvorefter du bare kan vente en time eller halvanden, eller power cycle modemmet for at få nettet tilbage.
Vi har der efter pillet G3'eren fra igen, og alt ånder fred, vi har restoret firmware i dem, det har ikke hjulpet, de tager nettet efter kort tid igen, men det kan simpelthen ikke passe at vi ikke kan have dem sat til mere.

Hele problemet er opstået efter at vi, hvor vi bor har fået opgraderet Coax udstyret i hele byen, både central og kasser ude på vænger og veje er blevet bygget om. men kan ikke se hvordan det lige pludselig kan få nogle kablede IP kameraer til at lukke ens net.

Har nogen et bud eller løsning,
Har set et lignende post fra en anden her inde, hvor der blev spurgt til "Status -> Connection" fra modemmet, så den har jeg lige vedhæftet et billede af her.

På forhånd tak.

27 Kommentarer

Omdømme 5
Badge +1
Under alle omstændigheder har jeg nu oprettet en klagesag hos Yousee (Igen), da mit modem stadig ikke er stabilt, og ikke har været det meget meget længe. Hvis Yousee finder en løsning, skal i selvfølgelig nok få en opdatering herfra
Min triax 384 må have haft en defekt, siden den smed noget ac retur.. teknikeren pillede alle coax ud af den en efter en uden held, han troede det evt kom fra et af de tilsluttede tv, så først da vi slukkede for triax 384 ville hans måler måle igen.
Og her var det så 1.19 Gb dwn 760 up.
Selvfølgelig har en pc osv også noget at sige med et ældre modem osv.. men når jeg stadig har store udfald og man hos hiper kan se på deres overvågning at den glibber en masse "pakker" selv udenom forstærker så kan det sgu ikke passe at en tekniker bare siger at der ikke er fejl på deres levering. Det er jo sporadisk og ikke hele tiden.. hmmmm vil det hjælpe at få fiber ind istedet?

Besvar